Author Topic: i can't change php version  (Read 755 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
i can't change php version
« on: October 04, 2019, 10:46:30 AM »
I use centos webpanel and centos 7 i can't change the php version.

Offline
*
Re: i can't change php version
« Reply #1 on: October 04, 2019, 11:16:21 AM »
i look with putty there have error

DELETING DSO Handler
AH00558: httpd: Could not reliably determine the server's fully qualified domain name, using ::1. Set the 'ServerName' directive globally to suppress this message

i add servername localhost  bu same error

Offline
*
Re: i can't change php version
« Reply #2 on: October 31, 2019, 02:51:26 PM »
I have same problem. Please help.