Author Topic: Cannot send fowarding emails  (Read 4131 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
Cannot send fowarding emails
« on: June 09, 2015, 04:10:17 AM »
I have some probelm

when i try to send email to an forwarder email, the email doesnt drops to my inbox
i get this bounce error message

Quote
Received: from mail-lb0-f177.google.com (mail-lb0-f177.google.com [209.85.217.177])
   (using TLSv1.2 with cipher AES128-GCM-SHA256 (128/128 bits))
   (No client certificate requested)
   by claire.cpl.org.pe (Postfix) with ESMTPS id DEDA44C2E
   for <jennifer.burga@cpl.org.pe>; Tue,  9 Jun 2015 03:52:06 +0000 (UTC)
Received: by lbcmx3 with SMTP id mx3so3350589lbc.1
        for <jennifer.burga@cpl.org.pe>; Mon, 08 Jun 2015 20:52:05 -0700 (PDT)
X-Google-DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed;
        d=1e100.net; s=20130820;
        h=x-gm-message-state:mime-version:date:message-id:subject:from:to
         :content-type;
        bh=dSdEWJUC17wXjZtp/z1hc7UvWsd1+6S/EpYARRPJPH0=;
        b=Xis6KewP3B86cRvaMHspl2eWeOHPFyl9b0x0qSPS3QwxyyPiYeOgkdNyrH7TarZAXC
         NDgDWFyhshIPiKC2BbjMNHTtWFMGPHOiKZtmzLIt2P3R1QEGPhXAn9nNnEzPw9MunjU0
         VVc0vDvXmCNV5t/RP02DPe1bsYhjVyPfbpWk8JSzVuvQBxvzXO6z/6+BoCtrOTkuyq3q
         q2bYvJqY0b0YQGWhDG2m15eo73slkjxA2oM7ICquv+V7cXuwoVrUPGRRibWEfSRizg2E
         IYm3nU387GmyYTy92godn8oF5antUrkJPoG//BEDxBnWEMmwayifdN+XCn5/6TCvlBGg
         oHMw==
X-Gm-Message-State: ALoCoQlhuWnEyFmLCPMGi1mIo2ksgzZaVm7QRmgc9643H6JtJk3IvmlZQ5QDS4htSgx9nrowbIa5
MIME-Version: 1.0
X-Received: by 10.152.23.167 with SMTP id n7mr13997278laf.108.1433821925620;
 Mon, 08 Jun 2015 20:52:05 -0700 (PDT)
Received: by 10.114.77.99 with HTTP; Mon, 8 Jun 2015 20:52:05 -0700 (PDT)
X-Originating-IP: [190.237.105.79]
Date: Mon, 8 Jun 2015 22:52:05 -0500
Message-ID: <CAOo=5OyMUhd8nGACaDXX683Tc0Kxf6vSPegAdd94h2mW_jr8UA@mail.gmail.com>
Subject: test
From: Jennifer Burga <jburga@tecnostore.pe>
To: <jennifer.burga@cpl.org.pe>
Content-Type: multipart/alternative; boundary="089e0160a5e68c528005180dae81"
Return-Path: jburga@tecnostore.pe
X-EOPAttributedMessage: 10
X-Microsoft-Exchange-Diagnostics-untrusted: 1;BL2FFO11FD046;1:Noj+ut6+mbNDMkexw/utdsGKr4KpsoFzsX/zobWT861TJ4XFHwNk22qrdq5hRAy9djqnZKIKGajyKlbC7l7DXEf+SSlYn4lLhxdXXTYv2T80WkCjfXR+GNJZX5gNj8J/c0JCnCZtxIniQ2qcBO7iTDHKFSdR8u7zUctsLbNWFHmtzpO3bMjI63wo3Jw8BB7tJCakSuU3ZBqCA6Aij6BDfzQmiECD4TqPmWIYqq0g6kYbLALLbaY17cniHYNMcVxdjU2P03S4A1vLDR483h2W/ibNGtjFZDKFjhfC7yY+/htuGC2LYciN3SFbkL85o8MI6fmEHPru7+jGTPMmJDNwkQ==


Any Ideas?