Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - jamshed_206

Pages: 1 ... 14 15 [16]
226
CentOS-WebPanel Bugs / Re: zone_editor - 2nd DS record entry gets messed up
« on: February 07, 2018, 11:57:09 AM »
Don't worry they don't ask for any payment in case of bug report or feature request.

Yes. Its good idea to post on forum but maybe they don't see forum posts regularly and thus a support ticket will work much better.

227
CentOS-WebPanel Bugs / Re: zone_editor - 2nd DS record entry gets messed up
« on: February 07, 2018, 10:48:11 AM »
I maybe the only person along with you who is continuously reporting these kind of bugs to CWP team but they don't listen us carefully. Only a few bugs have been fixed by them which were reported by me.

Anyhow, I recommend you to contact CWP team via support to get these things fixed.

228
Installation / Re: CWP breaking during installation for Centos 7
« on: January 17, 2018, 05:43:22 PM »
Hello, I can confirm this issue on CWP and I have tested on two servers and both failed with this.

Any progress on it?

229
Information / Re: Changelog....?
« on: January 13, 2018, 10:13:20 AM »
I contacted CWP regarding the changelog and they said that they are, actually, replacing all old modules with new ones and once this has been done, they will post the changelogs.

However, I think its a very bad practice to change the things silently while it does not take more than few minutes to post the changelogs.

Any CWP team or forum management can put light on it?

230
Thank you. It worked perfectly.

Regards

231
New Modules / Re: WHMCS integration with CWP
« on: November 19, 2017, 03:28:48 AM »
Any news on this? Did you made it compatible with whmcs 7.4?

232
Hello,
I want to migrate a few mail boxes from cpanel to CWP? Is there any possibility to do so?

233
They still support the LE SSL but location is changed. You can find this in the SSL Cert Manager option from left side.

http://i66.tinypic.com/291zspz.jpg

234
Mod_Security / Re: Status engine is currently disabled ?
« on: March 12, 2017, 11:03:20 AM »
Sorry to open this old thread but I am facing the same issue. Is there any ayone who can help us to resolve the issue?

Pages: 1 ... 14 15 [16]