Author Topic: Help please : phpmyadmin error : You should upgrade to MySQL 5.5.0 or later.  (Read 3773 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
please how can I fix this problem,,, I can't login or use phpMyaAdmin anymore
with all the sites I can't use it ,, I have this message

You should upgrade to MySQL 5.5.0 or later.

please can you help me

thanks