Author Topic: enable ssh accounts fail  (Read 716 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
enable ssh accounts fail
« on: August 05, 2019, 03:40:02 PM »
First problem:
when try to enable shell access for user from edit account, don't enable it but enable backup.
i'm use CentOS Linux release 7.6.1810 (Core).

Second problem:
inode don't save new limit but enable backup.

Offline
*
Re: enable ssh accounts fail
« Reply #1 on: August 06, 2019, 05:28:13 AM »
it is same case ...

i resolved ...

Security  >  Shell Access > Change Users Shell Access >select user > Edit button click > "Set Shell to : /bin/bash"  button click