Author Topic: PhpMyAdmin [PHP 7.1.3+ is required.]  (Read 747 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
PhpMyAdmin [PHP 7.1.3+ is required.]
« on: April 13, 2020, 11:25:49 AM »
PHP 7.1.3+ is required.
Currently installed version is: 7.0.32

PHP 7.3.16 is main php but phpmyadmin (http://serverip/pma) [version 5.0.2 - manual update] show this message. What can i do ?

Offline
*****
Re: PhpMyAdmin [PHP 7.1.3+ is required.]
« Reply #1 on: April 13, 2020, 02:07:54 PM »
you need to move back to 4.7