Author Topic: Painel Error No Loader is installed, please try to run this command or contact s  (Read 1150 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
accessing the panel gave this error

No Loader is installed, please try to run this command or contact support: sh /scripts/update_ioncube restart

I've run the command, I've restarted the cwp, I've updated the cwp via ssh, I've run the yum update, I've performed these procedures https://wiki.centos-webpanel.com/no-loader-is-installed-please-contact-support

and problem continues, in ssh of a log like that
Starting cwp-phpfpm: Cannot load the ionCube PHP Loader - it was built with configuration API320151012,NTS, whereas running engine is API320170718,NTS
Cannot load the ionCube PHP Loader - it was built with configuration API320151012,NTS, whereas running engine is API320170718,NTS
Cannot load the ionCube PHP Loader - it was built with configuration API320151012,NTS, whereas running engine is API320170718,NTS



Offline
*
Same issue here! WTH.


Offline
*
THANKS SHOWWWWWWW
resolution for yourself