Author Topic: Can't update cmake3 packages (repositories issue)  (Read 100 times)

0 Members and 1 Guest are viewing this topic.

Offline
*

Offline
***
Re: Can't update cmake3 packages (repositories issue)
« Reply #1 on: May 07, 2020, 01:04:17 PM »
Yum remove python36u-libs-3.6.8-1.el7.ius.x86_64
Yum update
Yum install cmake3
Google Hangouts:  rcschaff82@gmail.com

Offline
*
Re: Can't update cmake3 packages (repositories issue)
« Reply #2 on: May 07, 2020, 03:58:36 PM »
Thank you!