Author Topic: help install  (Read 182 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
help install
« on: June 27, 2020, 05:19:44 PM »
I'm getting this error at the time of installation

https://imgur.com/a/VbS8nKM

Offline
*****
Re: help install
« Reply #1 on: June 27, 2020, 06:12:05 PM »
Hi,

That is a problem with the webtatic repository (certificate expired). Surely in a matter of hours they will be able to solve it.

Offline
*
Re: help install
« Reply #2 on: July 03, 2020, 01:41:22 PM »
Hello.

Code: [Select]
yum clean all
yum install -y deltarpm
yum -y install epel-release
yum -y install ccache
yum -y update && yum -y upgrade
yum -y install wget

and.... continue

Offline
*
Re: help install
« Reply #3 on: July 07, 2020, 08:26:36 AM »
hi anyone can help me please, when I install my cwp the note is cwp-latest: 51: cwp-latest: [[: not found and You need to have CentOS, RedHat or CloudLinux system! what I do to fix this problem