Author Topic: Postfix can not use tls v1.3 ?  (Read 153 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
Postfix can not use tls v1.3 ?
« on: July 22, 2020, 05:16:59 PM »
I has updated postfix and dovecot to lates version,
Gmail connect trused certificate on tlsv1.2 only.
How to rebuild or enable extention to use tlsv1.3 on postfix ??
« Last Edit: July 22, 2020, 05:18:40 PM by nattapon_c »