Author Topic: Any chance to use latest version with mysql 5.1?  (Read 173 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
Any chance to use latest version with mysql 5.1?
« on: November 11, 2017, 09:29:09 PM »
Hello all,

I am using a script which is usable only 5.1 and no compatible with any newer versions of mysql or maria db.
So I need to use mysql 5.1, is there any chance to use latest version with mysql 5.1?
Or how can I get 0.9.8.155 version (if I am correct, it was the last version that compatible with mysql 5.1)?

Thanks for your support.

Best regards