Author Topic: hey please help me  (Read 887 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
hey please help me
« on: November 24, 2016, 06:08:05 AM »
i select php 5.6 i have script work in 5.4 i cant select php version for domain or user i want user php 5.6 and user php 5.4

Offline
*****
Re: hey please help me
« Reply #1 on: November 25, 2016, 08:22:26 AM »
how you're compiling php 5.6 ?