Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - pixamin

Pages: [1]
1
CentOS 7 Problems / Re: AutoSSL Hangs and Fails
« on: September 25, 2019, 02:40:13 PM »
I faced the same issue, in user panel when clicking SSL it just hanged and i wasn't even able to log back in.

Then tried it on root admin and made SSL and same issue again.

Waited 30 minutes and finally was able to log into root and I see SSL was created.

Not sure whats going on but it worked for me after some waiting.

2
E-Mail / Roundcube No input file specified
« on: April 23, 2019, 04:53:35 PM »
Hi,

Recently when I visit domain.com/webmail I get the following message "No input file specified." with a white page. Roundcube was working before, I didnt change anything, it just randomly appeared.

How can i fix this issue?

3
Installation / Re: increase disk space
« on: April 10, 2019, 04:51:42 PM »
Hi,

I have asked support this question and they have told me the only way is to reinstall the OS and allocate a higher space to root. Then reinstall CWP and start again.

4
Backup / Re: Restore of a full backup from the user portal not working
« on: April 10, 2019, 10:40:56 AM »
Any update on this issue? no reply from Enterprise support in over a month.

5
Backup / Re: Restore of a full backup from the user portal not working
« on: March 22, 2019, 08:24:39 PM »
Facing the same problem, any ideas how to fix?

Asked Enterprise support but no response in 2 weeks which im sure they are busy looking into it.

6
E-Mail / Re: Roundcube CWP7 500 error FIX
« on: February 05, 2019, 12:26:46 PM »
Thank you soo much!!

Was going in circles past few days as to why Roundcube wasn't loading on OS 7.

Really appreciate this community.

Pages: [1]