Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - venty

Pages: [1] 2 3 ... 21
1
Hi,

in "Manage WebServers Configuration/Apache Configuration/Apache default vhost template:" I have several options - all_methods, default, timeout_30-minutes, timeout_5-minutes , etc. Can I educate myself what is what ...

Thanks in advance!

BR
Venty

???

2
Hi,

in "Manage WebServers Configuration/Apache Configuration/Apache default vhost template:" I have several options - all_methods, default, timeout_30-minutes, timeout_5-minutes , etc. Can I educate myself what is what ...

Thanks in advance!

BR
Venty

3
Updates / Re: CWP pro is again not active...
« on: June 16, 2021, 09:59:24 AM »
....so far I have not had this problem ....
... the last two days it happens for the second time ... ??? something is wrong with the panel, not with my connection ... I restored it and then again ...
The thing started happening after the last update ...

this time nothing helps, attempts to upgrade, restart and whatever ... CWP pro is not active ....

what's going on, I don't have an CWP pro yet ...? ... I executed the commands you recommended ...

4
Updates / Re: CWP pro is again not active...
« on: June 14, 2021, 03:46:14 PM »
....so far I have not had this problem ....
... the last two days it happens for the second time ... ??? something is wrong with the panel, not with my connection ... I restored it and then again ...
The thing started happening after the last update ...

this time nothing helps, attempts to upgrade, restart and whatever ... CWP pro is not active ....

5
Updates / Re: CWP pro is again not active...
« on: June 14, 2021, 03:24:20 PM »
....so far I have not had this problem ....
... the last two days it happens for the second time ... ??? something is wrong with the panel, not with my connection ... I restored it and then again ...
The thing started happening after the last update ...

6
Updates / CWP pro is again not active...
« on: June 14, 2021, 06:57:02 AM »
CWP pro is again not active, again a message that it has expired or has been deactivated????

7
CWP pro is again not active, again a message that it has expired or has been deactivated

8
Ok, but...pls see the picture from the link below:

http://prntscr.com/15a59w4

10
I didn't know how the pro got it, but the problem with emails continues ...

11
Hi,

something happens after the last update and the security update - the pro version has disappeared, the period has expired, and there are problems with the mail server, no messages are sent and received ....

How do I recover the pro version and everything else, and how can I be sure that the pro services are back?

BR

12
E-Mail / Re: SpamAssassin High CPU Usage
« on: December 13, 2020, 04:45:39 PM »
Hi,

again, today I updated the clam and regarding the same problem...

Pls, help...

thanks in advance!

BR
Venty

13
CentOS-WebPanel Bugs / Re: CPU 100% clamd
« on: December 13, 2020, 04:44:32 PM »
Hi,

again, today I updated the clam and regarding the same problem...

Pls, help...

thanks in advance!

BR
Venty

14
PHP / Re: Anacron job 'cron.daily' on....
« on: November 22, 2020, 06:35:51 AM »
Problem solved ...

15
PHP / Anacron job 'cron.daily' on....
« on: November 16, 2020, 08:37:27 AM »
Hi,

of several daily message - Anacron job 'cron.daily' on..., in Update Server Packages I see the following line:

PHP Notice:  Undefined variable: ................................................ on line 0

Pls, help...

Thanks in advance!

BR
Venty

Pages: [1] 2 3 ... 21