Author Topic: Version conflict on update  (Read 2994 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
Version conflict on update
« on: May 28, 2021, 07:27:50 PM »
Tried updating CWP then got this error

Code: [Select]
postfix < 2:3.5.9-1.eFa.el7 conflicts with (installed) postfix_eFa-2:3.5.9-1.eFa.el7.x86_64
-bash: syntax error near unexpected token `('
[root@host ~]# Redirecting to /bin/systemctl reload httpd.service
-bash: Redirecting: command not found
Applications Developer | RHEL Linux Server Administrator

Reach out to me in pm to solve any application deployment such as NodeJS, Java, PHP etc


Managed 40gb Shared CWP PRO Hosting for $20 p/a offer
Managed 60gb Shared CWP PRO Hosting for $40 p/a offer
Managed 100gb Shared CWP PRO Hosting for $60 p/a offer
Managed 200gb Shared CWP PRO Hosting for $120 p/a offer


CentOS 8 died a premature death at the end of 2021 - migrate to RockyLinux Os.