Author Topic: CentOS8 - Rocky-Linux Update-List error!  (Read 882 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
CentOS8 - Rocky-Linux Update-List error!
« on: December 06, 2021, 09:52:01 AM »
CPU details: 6 Core (2795 MHz)
Distro Name: Rocky Linux release 8.5 (Green Obsidian)
Kernel version: 4.18.0-305.25.1.el8_4.x86_64
Platform: x86_64 kvm
Uptime: 2 days, 18:09


I still get the update message in the update list ON corresponding kernels updates!
"" Security: kernel-core-4.18.0-305.25.1.el8_4.x86_64 is Update
Security: kernel-core-4.18.0-348.2.1.el8_5.x86_64 is Update ""

How do I get rid of this message?