Author Topic: Still getting: "error: Failed dependencies:" in nightly Anacron Job  (Read 818 times)

0 Members and 1 Guest are viewing this topic.

Offline
***
Still with 0.9.8.1142 on AlmaLinux 8.6 with the Anacron Job:

error: Failed dependencies:
postfix = 2:3.5.8-4.el8 is needed by (installed) postfix-mysql-2:3.5.8-4.el8.x86_64
postfix = 2:3.5.8-4.el8 is needed by (installed) postfix-perl-scripts-2:3.5.8-4.el8.x86_64

System even notes the failed dependencies are (installed)...