Author Topic: dear VPS Users ... do you have error ?  (Read 834 times)

0 Members and 1 Guest are viewing this topic.

Offline
***
dear VPS Users ... do you have error ?
« on: September 27, 2022, 03:04:07 PM »
i use KVM
i think quota is a little buggy at kvm

share your type of vps and do you have this bug? or other bug ?

Offline
*****
Re: dear VPS Users ... do you have error ?
« Reply #1 on: October 15, 2022, 04:57:27 PM »
Never seen a problem with the disk quotas and KVM
You can ask me to solve any problem with your server for some money in pm  ;)
Services Monitoring & RBL Monitoring
http://centos-webpanel.com/services-monitor
Join our Development Team and get paid !
http://centos-webpanel.com/develope-modules-for-cwp

Installation Instructions
http://centos-webpanel.com/installation-instructions
Get Fast Support Here
http://centos-webpanel.com/support-services

Offline
***
Re: dear VPS Users ... do you have error ?
« Reply #2 on: October 16, 2022, 10:24:21 AM »
my oh my god


https://i.vgy.me/fXHnNu.png

thx developer
they fix it on last update (silent mode )

thankyou

only left side with red arrow.. and that is not important


Igor: i believe you are old user.
and this little bug happen to fresh installation ( already confirmed with my friend, he have cwp pro for 2 years i think) and he not get this error

Offline
**
Re: dear VPS Users ... do you have error ?
« Reply #3 on: October 20, 2022, 01:07:42 PM »
HA, IN FACT IGOR IS OLD.
Listen to everything Pixelpadre says.

Offline
***
Re: dear VPS Users ... do you have error ?
« Reply #4 on: October 20, 2022, 06:40:57 PM »
HA, IN FACT IGOR IS OLD.


what you mean ?

Offline
*****
Re: dear VPS Users ... do you have error ?
« Reply #5 on: October 27, 2022, 09:11:22 AM »
my oh my god


https://i.vgy.me/fXHnNu.png

thx developer
they fix it on last update (silent mode )

thankyou

only left side with red arrow.. and that is not important


Igor: i believe you are old user.
and this little bug happen to fresh installation ( already confirmed with my friend, he have cwp pro for 2 years i think) and he not get this error



So, what is the problem?
You can ask me to solve any problem with your server for some money in pm  ;)
Services Monitoring & RBL Monitoring
http://centos-webpanel.com/services-monitor
Join our Development Team and get paid !
http://centos-webpanel.com/develope-modules-for-cwp

Installation Instructions
http://centos-webpanel.com/installation-instructions
Get Fast Support Here
http://centos-webpanel.com/support-services

Offline
***
Re: dear VPS Users ... do you have error ?
« Reply #6 on: October 27, 2022, 02:41:16 PM »
my oh my god


https://i.vgy.me/fXHnNu.png

thx developer
they fix it on last update (silent mode )

thankyou

only left side with red arrow.. and that is not important


Igor: i believe you are old user.
and this little bug happen to fresh installation ( already confirmed with my friend, he have cwp pro for 2 years i think) and he not get this error



So, what is the problem?


can you see the red arrow ?