Author Topic: to PHP Version 8.2.8 and started getting messages like....  (Read 696 times)

0 Members and 1 Guest are viewing this topic.

Offline
***
to PHP Version 8.2.8 and started getting messages like....
« on: September 07, 2023, 01:50:15 PM »
Hi,

Hello, today I upgraded to PHP Version 8.2.8 and started getting messages like:

................................................
Executable: /opt/alt/php-fpm82/usr/sbin/php-fpm
Command Line: php-fpm: pool .....
PID...............


What's going on?

Thanks in advance!

BR
Venty

Offline
***
Re: to PHP Version 8.2.8 and started getting messages like....
« Reply #1 on: September 11, 2023, 05:21:00 AM »
Hi,

Hello, today I upgraded to PHP Version 8.2.8 and started getting messages like:

................................................
Executable: /opt/alt/php-fpm82/usr/sbin/php-fpm
Command Line: php-fpm: pool .....
PID...............


What's going on?

Thanks in advance!

BR
Venty
???

Offline
****
Re: to PHP Version 8.2.8 and started getting messages like....
« Reply #2 on: September 11, 2023, 07:52:59 AM »
Are these CSF e-mails? You can add php 8.2 to /etc/csf/csf.pignore

Offline
***
Re: to PHP Version 8.2.8 and started getting messages like....
« Reply #3 on: September 11, 2023, 09:23:39 AM »
lfd ..., but there are too many, over 100 in 24 hours ....