Author Topic: PHP v. 7.2.15 with PHP switcher  (Read 1933 times)

0 Members and 1 Guest are viewing this topic.

Offline
***
PHP v. 7.2.15 with PHP switcher
« on: February 13, 2019, 01:43:52 PM »
Hi,

I compiled PHP v. 7.2.15 with PHP switcher, then I looked at the end file and finally saw:

'loader-wizard.php' -> '/usr/local/ioncube/loader-wizard.php'
yes: standard output: Broken pipe
yes: write error



What is the problem of what to do?

BR
Venty

Offline
*
Re: PHP v. 7.2.15 with PHP switcher
« Reply #1 on: February 19, 2019, 10:33:58 PM »
It does not work, I'm trying to compile PHP 7.2.x and 7.3.x and none goes, it does the whole process but does not exchange the PHP version.  :'(