Author Topic: new install, new user don't work  (Read 8195 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
new install, new user don't work
« on: May 02, 2014, 05:40:55 PM »
Hallo, this is my 1. time i'm using this panel.
- and sorry for my english :)

when i have add a new user, i can't login with the new user info (username and password)
it just give me a *Login failed* error

- do i have to enable login ?


Server info:

System Stats & Info
CPU Info:   Model: Intel(R) Xeon(R) CPU X3440 @ 2.53GHz   1 Core (2527 MHz)
Distro Name:    CentOS release 6.5 (Final)
Kernel Version:    2.6.32-431.11.2.el6.x86_64
Platform:    x86_64
Uptime:   56 min, 0 users
Server Time:   Fri May 2 19:37:37 CEST 2014 [Edit]
Memory RAM:   0.2GB / 2GB ( 10%)   
Swap Memory:   0GB / 4GB ( 0% )   

 Disk Info (disk details)
Filesystem   Size   Used   Avail   Use%   Mounted
/dev/mapper/VolGroup-lv_root               
50G   1.6G   46G    4%   /
tmpfs   939M      939M    0%   /dev/shm
/dev/sda1   485M   55M   405M    12%   /boot
/dev/mapper/VolGroup-lv_home               
400G   199M   379G    1%   /home

Offline
*
Re: new install, new user don't work
« Reply #1 on: May 04, 2014, 04:23:38 AM »
cwp is now only admin interface no user interface, user interface will be added when admin part is done.
AntiDDoS Protection (web + mail)
http://centos-webpanel.com/website-ddos-protection-proxy

Join our Development Team and get paid !
http://centos-webpanel.com/develope-modules-for-cwp


Services Monitoring & RBL Monitoring
http://centos-webpanel.com/services-monitor


Do you need Fast and FREE Support included for your CWP linux server?
http://centos-webpanel.com/noc-partner-list
Installation Instructions
http://centos-webpanel.com/installation-instructions
Get Fast Support Here
http://centos-webpanel.com/support-services

Offline
*
Re: new install, new user don't work
« Reply #2 on: May 04, 2014, 10:43:18 AM »
oh i see