Author Topic: cURL version must be at least version 7.34.0  (Read 435 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
cURL version must be at least version 7.34.0
« on: February 12, 2019, 02:42:52 AM »
Greetings,
I am needing to update cURL to version 7.34 or greater. Currently running CentOS 7 but cURL is 7.29.0.

Offline
*
Re: cURL version must be at least version 7.34.0
« Reply #1 on: February 14, 2019, 02:57:57 PM »
Can someone from CWP Respond? I also submitted a paid support request for this issue and have not even heard back.