Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Sandeep

Pages: 1 ... 87 88 [89] 90
1321
MySQL / Re: CentOS 6.7 fresh install with mariadb
« on: March 08, 2016, 12:52:47 PM »
reinstall mariadb

1322
Installation / Re: instalation of munin
« on: March 08, 2016, 12:51:33 PM »
yes in munin configuration change the port to 8181

1323
CentOS-WebPanel GUI / Re: Harddisk Space Problem ?
« on: March 07, 2016, 03:20:48 AM »
Yes
Follow this :http://dba.stackexchange.com/questions/16747/mysql-clean-ibdata1

1324
E-Mail / Re: Email server security.
« on: March 06, 2016, 01:58:19 PM »
Hello, how can i test email server security ? and what can i more security for email server ?
thank you.

Install spamhaus with csf enabled

1325
Installation / Re: instalation of munin
« on: March 06, 2016, 01:48:22 PM »
what you want to know?

you need to disable reverse proxy by nginx and use only apache at port 80 see if your problem is resolved now

1326
MySQL / Re: CentOS 6.7 fresh install with mariadb
« on: March 06, 2016, 08:55:30 AM »
when you restart mysql this error msg will appear, ignore it this will not effect anything

1327
CentOS 6 Problems / Re: Disk Details - Increase Free Space
« on: March 06, 2016, 08:53:23 AM »
you did something wrong. Usually this will not happen

1328
CentOS-WebPanel GUI / Re: Harddisk Space Problem ?
« on: March 06, 2016, 08:22:31 AM »
Filesystem      Size  Used Avail Use% Mounted on
/dev/sda1        94G   51G   39G  57% /

why it seems so full?

Current use: 2 sites which have 4GB

What use so much space?
did you install centos minimal or full ?

check /backup folder

1329
Installation / Re: instalation of munin
« on: March 06, 2016, 08:12:13 AM »
use only apache

1330
CentOS-WebPanel Bugs / Re: Disk Quota Settings ? - quata Update
« on: March 06, 2016, 08:10:49 AM »
openvz or kvm ?

1331
CSF Firewall / Re: DDoS Protection script
« on: March 06, 2016, 08:06:13 AM »
this scripts are useless

use cloudflare free plan

1332
How to / Re: mod_cloudflare doesn't work with successful installtion!
« on: March 06, 2016, 08:05:07 AM »
which script u r using ? wordpress ..... ????

1333
Backup / Re: Change default backup location
« on: March 06, 2016, 08:03:59 AM »
Hello,

I need to change the backup folder in my VPS to another location

How i can do that?
Change the Backup Folder Location

1334
i also faced this problem before and i solved this problem by reinstalling the os and cwp

1335
CentOS 6 Problems / Re: Problem with PHP
« on: March 06, 2016, 07:59:06 AM »
I just installed CWP on a fresh install of Centos 6. I am using CWP 0.9.8.11. It seemed to install smoothly without trouble. I setup the DNS setting IP so on. I am using Apache and PHP 5.4.45.

When I test my site remotely I can reach the CWP welcome page fine (html). I uploaded a php file to see the php settings the normal verbiage (<? phpinfo(); ?>).


use this option cwp>php settings>php info

Pages: 1 ... 87 88 [89] 90