Author Topic: php-ldap extension install  (Read 459 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
php-ldap extension install
« on: March 24, 2018, 09:39:30 AM »
Hello! Im using CWPpro with default PHP 5.6.30

I need to install php-ldap extension but don't know how. In "PHP Version Switcher" I don't see "ldap" module for select.

In "PHP Selector (NEW)" on PHP 5.6 section it is written "Not Installed", why?

Thank's for help in advance.
Piotr