Author Topic: Postgresql 9x  (Read 2356 times)

0 Members and 1 Guest are viewing this topic.

Offline
*
Postgresql 9x
« on: February 11, 2015, 09:38:33 PM »
Can you please support PostgreSQL 9x?

Offline
*
Re: Postgresql 9x
« Reply #1 on: March 10, 2015, 11:36:11 PM »
PostgreSQL is added in the installers, you will need to use PgAdmin to install it.
AntiDDoS Protection (web + mail)
http://centos-webpanel.com/website-ddos-protection-proxy

Join our Development Team and get paid !
http://centos-webpanel.com/develope-modules-for-cwp


Services Monitoring & RBL Monitoring
http://centos-webpanel.com/services-monitor


Do you need Fast and FREE Support included for your CWP linux server?
http://centos-webpanel.com/noc-partner-list
Installation Instructions
http://centos-webpanel.com/installation-instructions
Get Fast Support Here
http://centos-webpanel.com/support-services

Offline
*
Re: Postgresql 9x
« Reply #2 on: August 10, 2015, 03:14:06 AM »
I have same problem,
I have test it, but it install postgreSQL 8.4.
Is CentOS Web panel support postgreSQL 9.x?

Regards,

Sihar