Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - josemnunez

Pages: [1] 2 3 ... 26
1
Suggestions / Re: 2FA with Google Authenticator
« on: Today at 12:32:19 AM »
Hello

2fa already exists for user, and soon for admin!

Please look at the user icon where you change the password

2
CWP API / Re: Blesta Integration
« on: August 11, 2020, 03:51:20 PM »
Please confirm that the apikey is available for the ip where this Blesta is, also check the port 2304 must be open and finally check that the Blesta server can see the cwp server

3
It seems the english file for the login was incomplete, now everything is fine

4
Hello

We have solved this problem and it is available to you in our next version.


5
We have solved this problem and it is available to you in our next version.

Thanks for the report.

6
CentOS 7 Problems / Re: You are NOT running CWP Pro
« on: July 28, 2020, 09:52:40 PM »
run the following

Code: [Select]
sh /scripts/update_cwp

7
Apache / Re: Forwarding in CWP
« on: July 23, 2020, 11:12:07 AM »
Hello
You can use the redirect module, from the user panel to do this

8
Addons / Re: Sitepad, Created site. Next day no site found.
« on: July 10, 2020, 11:43:37 PM »
Please write to support, I could gladly help you, mention this thread

9
Softaculous / Re: Domain Blank
« on: July 10, 2020, 08:34:36 PM »
Please update to the latest version this should solve the problem

10
Addons / Re: Sitepad, Created site. Next day no site found.
« on: July 10, 2020, 08:16:01 PM »
Hello

Please update to the latest version this should solve the problem

11
Softaculous / Re: Domain Blank
« on: July 10, 2020, 04:05:38 PM »
But the api error continues?

12
Addons / Re: Sitepad, Created site. Next day no site found.
« on: July 09, 2020, 09:47:38 PM »
Hello

Code: [Select]
sh /scripts/update_cwp

13
Softaculous / Re: Domain Blank
« on: July 09, 2020, 09:46:47 PM »
Hi
 
Code: [Select]
sh /scripts/update_cwp

14
CentOS-WebPanel GUI / Re: Broken CWP interface
« on: July 09, 2020, 11:19:05 AM »
Try running this

Code: [Select]
sh /scripts/update_cwp

15
CentOS-WebPanel Bugs / Re: API Error
« on: July 07, 2020, 10:15:03 PM »
please deal with

Code: [Select]
sh /scripts/update_cwp

Pages: [1] 2 3 ... 26